almost 7 years ago

作業系統換上全新的 Ubuntu 11.10 ,遇到了一些問題

新出來的東西嘛,難免的

錯誤訊息:

Gtk-WARNING **: 無法在module_path 中找出佈景主題引擎:‘pixmap’

解決方案:

安裝缺少的套件就好了~

sudo apt-get install gtk2-engines-pixbuf

Reference:

Tsung's Blog - Ubuntu 修復 GTK WARNING(module_path, pixmap)

← ID3 Tag - 轉換編碼 [PHP] Equal vs. Identical →
 
comments powered by Disqus